INFORMATION



Voyant moteur + système antipollution défaillant

Voyant moteur + système antipollution défaillant

Message:#1  Messagepar Boush91 » 13 Avr 2018, 12:06

Bonjour tout le monde,

Je rencontre un petit problème sur ma petite 407 1,6hdi 110, qui a 132000km aujourd’hui.

J’ai fais un décalaminage moteur y a 3 jours, je remarque que la voiture est plus souple, et moins de fumée noire.

Mais hier, le petit voyant est apparu. Aucune perte de puissance. Ce matin le voyant avait disparu et revenue au bout de 3-4 km.

Avez vous une idée du problème.

Merci d’avance pour votre aide
Boush91
Messages: 2
 
 

Nouveau
 
Genre: Non specifie
prénom: Tarek
finition: Exécutive
motorisation: 1.6 hdi 110
année: 2005
kilométrage: 132000

Re: Voyant moteur + système antipollution défaillant

Message:#2  Messagepar Nano21 » 10 Juil 2018, 11:59

Peut être un problème d'egr qui reste bloquée
Nano21
Messages: 2389
 
Avatar de l’utilisateur
 

Administrateur du site
 
Genre: Homme
prénom: Arnaud
vehicule: autre
autre
finition: So chic airdream
année: 2013
autre: 406 parti
kilométrage: 333177
    Voir la position géographique du membre

Parler à un con, c'est un peu comme se masturber avec une râpe à fromage: beaucoup de souffrance pour peu de résultat.
Le danger n'est plus le bruit des bottes mais le silence des babouches.

Re: Voyant moteur + système antipollution défaillant

Message:#3  Messagepar sorcierste » 08 Nov 2018, 08:32

ou problème de débitmètre
sorcierste
Messages: 2269
Images: 0
 
Avatar de l’utilisateur
 

Administrateur du site
 
Localisation: Hénin-Beaumont
Genre: Homme
prénom: Stephane
vehicule: 407 sw
407 sw
finition: premium
motorisation: 2.2L hdi 175
année: 2008
autre: 406 bk HDI 90, et 136
kilométrage: 133000
    Voir la position géographique du membre

407 Sw 2.2 hdi 175 / 406 break SR 2.0 hdi 90 / Audi A4 B7 2.0 Tdi 140 Tiptronic / 508 Féline Hybride 4 / R19 Cab 1.8 95ch


Retourner vers Mécanique

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités